RubyGems Navigation menu

furnish-vagrant 0.1.1

Furnish -> Vagrant 1.0.x bridge

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.1.1 - May 01, 2013 (12.5 KB)
  2. 0.1.0 - April 10, 2013 (12.5 KB)
  3. 0.0.3 - March 26, 2013 (10.5 KB)
  4. 0.0.2 - March 25, 2013 (10.5 KB)
  5. 0.0.1 - March 23, 2013 (10.5 KB)

Runtime 依赖 (2):

furnish ~> 0.1.0
vagrant-prison ~> 0.2.0

Development 依赖 (9):

furnish-ip ~> 0.2.0
guard-rake ~> 0.0.8
minitest ~> 4.7
net-ssh >= 0
rake >= 0
rb-fsevent >= 0
rdoc ~> 4
simplecov >= 0

业主:

作者:

  • Erik Hollensbe

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 16,130

这个版本 4,058

许可:

需要的 Ruby 版本:

链接: