RubyGems Navigation menu

Dependencias inversas para fullcalendar.io-rails Latest version of the following gems require fullcalendar.io-rails

Total de descargas 59.876

Para esta versión 2.229

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: