RubyGems Navigation menu

fuji_markdown 0.4.1

FujiMarkdown is the dialect of Markdown supporting extensions for Japanese novels.

Versions:

  1. 0.4.1 - October 24, 2020 (12.5 KB)
  2. 0.4.0 - October 12, 2020 (12.5 KB)
  3. 0.3.1 - January 12, 2019 (11.5 KB)
  4. 0.3.0 - November 10, 2018 (11.5 KB)
  5. 0.2.3 - November 08, 2018 (10.5 KB)
Show all versions (10 total)

Runtime Dependencies (1):

Owners:

Pushed by:

Authors:

  • Fuji Nakahara

SHA 256 checksum:

befdd1af6a242e3ceae2cdf7e787f836d1fb6ec7370040952bac50c752e05b9a

Total downloads 4,876

For this version 886

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.6

Links: