RubyGems Navigation menu

Dépendances inversées pour fucking_favicons Latest version of the following gems require fucking_favicons

Total de téléchargements 4 695

Pour cette version 449

Gemfile:
= Copier Copié!

installation:
=

Licence:

Ruby

Version de Ruby requise: >= 0

Liens: