RubyGems Navigation menu

friendly_id-mobility 1.0.3

Translate your FriendlyId slugs with Mobility.

Versions:

  1. 1.0.3 - December 24, 2020 (10 ko)
  2. 1.0.2 - December 21, 2020 (10 ko)
  3. 1.0.1 - December 17, 2020 (10 ko)
  4. 1.0.0 - December 17, 2020 (10 ko)
  5. 0.5.5 - November 08, 2020 (10 ko)
Voir toutes les versions (15)

Dépendances de Runtime (2):

  • friendly_id >= 5.0.0, < 5.5
  • mobility >= 1.0.1, < 2.0
  • Dépendances de Development (4):

  • database_cleaner ~> 1.5, >= 1.5.3
  • generator_spec ~> 0.9.3
  • rake >= 12.3.3
  • rspec ~> 3.0
  • Propriétaires:

    Pushed by:

    Auteurs:

    • Chris Salzberg

    Total de contrôle SHA 256:

    41ae16203391c1a61899b2269052b6082e9fdf5d779b023bacc14bb114289c93

    Total de téléchargements 94 196

    Pour cette version 32 365

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 0

    Liens: