RubyGems Navigation menu

frankie 0.2.5

Easy creation of Facebook applications in Ruby using plugin for Sinatra web framework that integrates with Facebooker gem.

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 0.3.1 - September 24, 2009 (8,5 KB)
  2. 0.3.0 - February 20, 2009* (8,5 KB)
  3. 0.2.5 - April 22, 2008* (8,5 KB)
  4. 0.2.4 - April 22, 2008* (8,5 KB)
  5. 0.2.3 - April 21, 2008* (8 KB)
Mostrar todas las versiones (7 total)

dependencias de Runtime (2):

facebooker >= 0.9.5
sinatra >= 0.2.2

Propietarios:

Autores:

  • Ron Evans

SHA 256 checksum:

e56e02f3d96dd5b227a17fd102082642342283180b346f89066e6b457673d003

Total de descargas 28.170

Para esta versión 3.771

Licencias:

N/A

Versión de Ruby requerida: Ninguno

Enlace: