RubyGems Navigation menu

forrst 0.1.1

A Ruby library for the Forrst API.

Versions:

  1. 0.1.1 - June 05, 2011 (12 KB)
Show all versions (2 total)

Runtime Dependencies (2):

  • json ~> 1.5.1
  • oauth2 ~> 0.4.1
  • Development Dependencies (4):

  • rake ~> 0.8.7
  • rdiscount ~> 1.6.8
  • rspec ~> 2.6.0
  • yard ~> 0.7.1
  • Owners:

    Authors:

    • Yorick Peterse

    SHA 256 checksum:

    cf2da698d635eca73760b916d38cf678e371ee93e87a657dc65379bf34699c2b

    Total downloads 4,119

    For this version 4,098

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: