RubyGems Navigation menu

form_me 0.3.1.pre.2

Some description

Versions:

  1. 0.3.1.pre.2 - October 07, 2019 (9 KB)
Show all versions (9 total)

Runtime Dependencies (2):

Development Dependencies (4):

  • bundler ~> 1.8
  • rake ~> 10.0
  • rubocop >= 0.27.0
  • sqlite3 >= 0
  • Owners:

    Pushed by:

    Authors:

    • Joe Weakley, Sam Clopton

    SHA 256 checksum:

    a237983e2c13853006854ca9e0a78f24b038165ea85da194251ebba9e65b588a

    Total downloads 3,523

    For this version 863

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Required Rubygems Version: > 1.3.1

    Links: