RubyGems Navigation menu

footrest 0.5.3

Ruby interface for restful APIs

Versions:

  1. 0.5.3 - July 05, 2018 (12,5 ko)
  2. 0.5.2 - July 05, 2018 (12,5 ko)
  3. 0.5.1 - August 31, 2015 (12,5 ko)
  4. 0.5.0 - December 22, 2014 (11 ko)
  5. 0.4.1 - December 04, 2014 (10 ko)
Voir toutes les versions (12)

Dépendances de Runtime (3):

  • activesupport >= 3.0.0
  • faraday < 1, >= 0.9.0
  • link_header >= 0.0.7
  • Dépendances de Development (6):

    Propriétaires:

    Auteurs:

    • Duane Johnson, Nathan Mills

    Total de contrôle SHA 256:

    fa8580850a8eb7d495e3a8399dd94b674b9871264ccc8f7f605143defbb84394

    Total de téléchargements 86 352

    Pour cette version 24 978

    Gemfile:
    = Copier Copié!

    installation:
    =

    Licence:

    MIT

    Version de Ruby requise: >= 0

    Liens: