RubyGems Navigation menu

font_awesome5_rails 1.3.0

font_awesome5_rails provides Font-Awesome 5 support.

Versions:

  1. 1.3.0 - October 07, 2020 (2.23 MB)
  2. 1.2.0 - July 20, 2020 (2.2 MB)
  3. 1.1.1 - March 28, 2020 (2.17 MB)
  4. 1.1.0 - March 25, 2020 (2.17 MB)
  5. 1.0.0 - December 19, 2019 (2.12 MB)
Show all versions (27 total)

Runtime Dependencies (1):

  • railties >= 4.2
  • Development Dependencies (2):

    Owners:

    Pushed by:

    Authors:

    • tomkra

    SHA 256 checksum:

    7fd98f7157a8267549ad288bc8d75438298363ebc4df3fd01afb24046c656a29

    Total downloads 305,283

    For this version 10,365

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 2.0.0

    Links: