RubyGems Navigation menu

font-awesome-sass 5.15.1

Font-Awesome SASS gem for use in Ruby projects

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 6.5.2 - April 03, 2024 (666 KB)
  2. 6.5.1 - November 30, 2023 (665 KB)
  3. 6.5.0 - November 28, 2023 (663 KB)
  4. 6.4.2 - August 03, 2023 (635 KB)
  5. 6.4.0 - March 29, 2023 (633 KB)
  6. 5.15.1 - October 18, 2020 (1.34 MB)
Show all versions (57 total)

Runtime Dependencies (1):

sassc >= 1.11

Development Dependencies (3):

bundler >= 1.3
compass >= 0
rake >= 0

Owners:

Pushed by:

Authors:

  • Travis Chase

SHA 256 checksum:

3ddcb5cf7e4d77d080535de69df747c59fc53956e2bdac43115271beff5e263e

Total downloads 23,087,982

For this version 3,212,166

License:

MIT

Required Ruby Version: >= 0

Links: