RubyGems Navigation menu

fog-ovirtの被依存性 Latest version of the following gems require fog-ovirt