RubyGems Navigation menu

fog-ecloud 0.3.0

This library can be used as a module for `fog` or as standalone provider to use the Terremark EnterpriseCloud in applications.

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 0.3.0 - June 27, 2015 (63,5 KB)
  2. 0.2.0 - June 22, 2015 (55 KB)
  3. 0.1.3 - June 11, 2015 (54 KB)
  4. 0.1.2 - June 09, 2015 (54 KB)
  5. 0.1.1 - April 06, 2015 (53,5 KB)
Mostrar todas as versões (8)

Runtime Dependencies (2):

fog-core >= 0
fog-xml >= 0

Development Dependencies (7):

coveralls >= 0
minitest >= 0
pry >= 0
rake >= 0
rubocop >= 0
shindo >= 0
turn >= 0

Donos:

Autores:

  • Paulo Henrique Lopes Ribeiro

SHA 256 checksum:

= Copy to clipboard Copied!

Total de downloads 41.322.369

Desta versão 35.008.397

Licença:

MIT

Versão Requerida do Ruby: >= 0

Links: