RubyGems Navigation menu

fog-digitaloceanの被依存性 Latest version of the following gems require fog-digitalocean