RubyGems Navigation menu

fog-cloudstackの被依存性 Latest version of the following gems require fog-cloudstack