RubyGems Navigation menu

fog-cloudatcost 0.2.2

This library can be used as a module for `fog` or as standalone provider to use the Amazon Web Services in applications..

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.4.0 - June 22, 2018 (10.5 KB)
  2. 0.2.3 - July 02, 2016 (20.0 KB)
  3. 0.2.2 - June 30, 2016 (20.0 KB)
  4. 0.2.1 - February 26, 2016 (20.0 KB)
  5. 0.2.0 - February 25, 2016 (20.0 KB)
显示所有版本 (共 8 个)

Runtime 依赖 (4):

fog-core ~> 1.40
fog-json ~> 1.0
fog-xml ~> 0.1
ipaddress ~> 0.8

Development 依赖 (4):

bundler ~> 1.12
rake ~> 11.2
rspec ~> 3.4.0
rubyzip ~> 1.1.0

业主:

作者:

  • Suraj Shirvankar

SHA 256 校验和:

f4878c4e92ec492e93930661b2084655f3ceeec6434c48f4b2c34c4b54d5a5d5

下载总量 19,260,994

这个版本 3,101

许可:

MIT

需要的 Ruby 版本: >= 0

链接: