RubyGems Navigation menu

fog-aws 3.6.7

This library can be used as a module for `fog` or as standalone provider to use the Amazon Web Services in applications..

Versões:

  1. 3.12.0 - August 23, 2021 (543 KB)
  2. 3.11.0 - August 05, 2021 (542 KB)
  3. 3.10.0 - March 22, 2021 (554 KB)
  4. 3.9.0 - March 02, 2021 (553 KB)
  5. 3.8.0 - January 13, 2021 (552 KB)
  6. 3.6.7 - August 26, 2020 (548 KB)
Mostrar todas as versões (68)

Runtime Dependencies (4):

Development Dependencies (5):

Donos:

Pushed by:

Autores:

  • Josh Lane, Wesley Beary

SHA 256 checksum:

51f63bbffb928cf59d89f4f87f6f1749a049e026eb52609b9d3c676e33dda284

Total de downloads 76.886.794

Desta versão 1.497.278

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Versão Requerida do Ruby: >= 2.0.0

Links: