RubyGems Navigation menu

fog-aliyunの被依存性 Latest version of the following gems require fog-aliyun