RubyGems Navigation menu

flyticket 0.1.3

Get Ruby objects from Ticketfly's JSON API

Versions:

  1. 0.1.3 - March 14, 2016 (9 KB)
  2. 0.1.2 - February 29, 2016 (9 KB)
  3. 0.1.1 - February 07, 2016 (8 KB)

Runtime Dependencies (2):

  • httparty ~> 0.13
  • plissken ~> 0.2
  • Development Dependencies (6):

  • bundler ~> 1.10
  • pry ~> 0.10
  • pry-coolline ~> 0.2
  • rake ~> 10.0
  • vcr ~> 3.0
  • webmock ~> 1.22
  • Owners:

    Authors:

    • John Cipriano

    SHA 256 checksum:

    0de3d8dcc88a25760df37cd5585bc105432937a764cca2f4232354e097e4732f

    Total downloads 4,418

    For this version 2,119

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: