RubyGems Navigation menu

flyrb 1.0.0.c

A grab-bag of IRB power user madness (originaly Giles Bowkett's utility_belt).

Versions:

  1. 1.0.0.c - September 13, 2010 (58.5 KB)
  2. 1.0.0.b - February 28, 2010 (58.5 KB)
  3. 1.0.0.a - February 28, 2010 (57 KB)

Runtime Dependencies (4):

  • activesupport >= 0
  • aws-s3 >= 0.4.0
  • Platform >= 0.4.0
  • wirble >= 0.1.3
  • Owners:

    Authors:

    • John Trupiano

    SHA 256 checksum:

    efdadcca03eea10ed9cb6ef2d8b8f57b516856a92d9a6e24be8c7ab66f3404f6

    Total downloads 5,890

    For this version 2,524

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Required Rubygems Version: > 1.3.1

    Links: