RubyGems Navigation menu

Dépendances inversées pour fly_admin Latest version of the following gems require fly_admin

Total de téléchargements 13 577

Pour cette version 1 616

Gemfile:
= Copier Copié!

installation:
=

Licence:

MIT

Version de Ruby requise: >= 0

Liens: