RubyGems Navigation menu

fluxapi 0.6.1

A Fluxiom.com api wrapper for ruby

Versions:

  1. 0.6.1 - November 02, 2013 (156 KB)
  2. 0.6 - January 14, 2010 (155 KB)
  3. 0.5.5 - May 06, 2009* (155 KB)
  4. 0.5.4 - May 06, 2009* (155 KB)
  5. 0.5.3 - May 05, 2009* (10.5 KB)
Show all versions (7 total)

Runtime Dependencies (1):

  • httparty >= 0.5.0
  • Development Dependencies (4):

    Owners:

    Authors:

    • Sebastian Gräßl

    SHA 256 checksum:

    22f9afb46b93572171463f0fc35c30f377be2794b6ac1a5f7d3c1e7c081fa653

    Total downloads 24,564

    For this version 3,216

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: None

    Links: