RubyGems Navigation menu

fluentd-v1-checker 0.0.1

Command to check Fluentd configuration files are valid as v1 configuration, or to check difference between v0 and v1 configuration files

Versions:

  1. 0.0.1 - December 18, 2014 (7 KB)

Runtime Dependencies (2):

Development Dependencies (2):

  • bundler ~> 1.7
  • rake ~> 10.0
  • Owners:

    Authors:

    • TAGOMORI Satoshi

    SHA 256 checksum:

    c1ec8200d367f78988fffc5bce15ef18ae630e6263e1ff2418b6e5f5fe6f8731

    Total downloads 2,047

    For this version 2,047

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: