RubyGems Navigation menu

fluent-rubyprof 0.2.0

Tools for start/stop ruby-prof dynamically from outside of fluentd

Versions:

  1. 0.2.0 - November 21, 2018 (8.5 KB)
  2. 0.0.2 - August 01, 2014 (8 KB)
  3. 0.0.1 - August 01, 2014 (7.5 KB)

Development Dependencies (3):

  • bundler ~> 1.5
  • rake >= 0
  • rspec >= 0
  • Owners:

    Authors:

    • Naotoshi Seo

    SHA 256 checksum:

    66b2a5e3881d9c58df4a713d47f802ef1a50b9c9f3a0e01f2a07d923b5db5942

    Total downloads 4,055

    For this version 563

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: