RubyGems Navigation menu

fluent-plugin-xymon 0.0.1

Fluentd output plugin to post message to xymon

Versies:

  1. 0.0.1 - August 11, 2013 (7,5 KB)
  2. 0.0.0 - August 09, 2013 (6,5 KB)

Runtime afhankelijkheden (1):

Development afhankelijkheden (5):

  • bundler ~> 1.3
  • pry >= 0
  • rake >= 0
  • rr >= 0
  • rspec >= 0
  • Eigenaren:

    Authors:

    • bash0C7

    SHA 256 checksum:

    23add01a6349a4821a19f4cb5985b8af2e693d5e7f47ca6d207fc0411442a59c

    Total downloads 5.546

    Voor deze versie 3.246

    Gemfile:
    = Copy to clipboard Copied!

    Installeer:
    =

    Licentie:

    Ruby's

    Required Ruby Version: Geen

    Links: