RubyGems Navigation menu

fluent-plugin-woothee 1.0.0

parsing by Project Woothee. See https://github.com/woothee/woothee

バージョン履歴:

  1. 1.0.0 - February 13, 2017 (9.5KB)
  2. 0.2.2 - February 13, 2017 (11KB)
  3. 0.2.1 - January 13, 2016 (11KB)
  4. 0.2.0 - October 18, 2015 (11KB)
  5. 0.1.1 - March 26, 2015 (9.5KB)
全てのバージョンを表示 (全8項目)

Runtime依存性 (2):

  • fluentd >= 0.14.0
  • woothee >= 1.0.0
  • Development依存性 (2):

  • rake >= 0
  • test-unit ~> 3.0.2
  • オーナー:

    作者:

    • TAGOMORI Satoshi

    SHA 256チェックサム:

    b5b440d16ef11c1be7fd9db104c5399737f50f510ad5cd517decb1a53f6a65ca

    累計ダウンロード数 28,284

    現行バージョン 5,280

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    Apache-2.0

    必要Rubyバージョン: >= 0

    リンク集: