RubyGems Navigation menu

fluent-plugin-td-monitoring 0.2.3

This rubygem does not have a description or summary.

Versions:

  1. 1.0.0 - April 24, 2019 (128 ko)
  2. 0.2.4 - March 27, 2018 (129 ko)
  3. 0.2.3 - August 30, 2017 (129 ko)
  4. 0.2.2 - February 04, 2016 (129 ko)
  5. 0.2.1 - June 24, 2015 (129 ko)
Voir toutes les versions (11)

Dépendances de Runtime (7):

  • fluentd >= 0.10.33
  • httpclient ~> 2.7
  • mixlib-cli ~> 1.7.0
  • mixlib-config ~> 2.2.4
  • mixlib-log ~> 1.7.1
  • mixlib-shellout ~> 2.2.7
  • ohai ~> 6.20.0
  • Dépendances de Development (3):

  • rake >= 0.9.2
  • rr >= 1.0.0
  • simplecov >= 0.5.4
  • Propriétaires:

    Auteurs:

    • Masahiro Nakagawa

    Total de contrôle SHA 256:

    48838d0985ff460ebba436ac2fcccf5d665ce06adb19b40758b9b04930123b0e

    Total de téléchargements 162 030

    Pour cette version 3 148

    Gemfile:
    = Copier Copié!

    installation:
    =

    Licence:

    MIT

    Version de Ruby requise: >= 1.9.2

    Liens: