RubyGems Navigation menu

fluent-plugin-tail_path 0.1.0

Fluentd in_tail extension to add `path` field

Versions:

  1. 0.1.0 - April 09, 2016 (7 KB)
  2. 0.0.3 - February 17, 2015 (7.5 KB)
  3. 0.0.2 - August 03, 2014 (7 KB)
  4. 0.0.1 - March 28, 2014 (7 KB)

Runtime Dependencies (1):

  • fluentd >= 0.10.58
  • Development Dependencies (2):

    Owners:

    Authors:

    • szhem, Naotoshi Seo

    SHA 256 checksum:

    07758e355f22fe4d94ae2459fc5f398ce48cd1fd330d916f62b792ee6b038ae6

    Total downloads 87,189

    For this version 77,598

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: >= 0

    Links: