RubyGems Navigation menu

fluent-plugin-stats 0.4.0

Fluentd plugin to calculate statistics such as sum, max, min, avg

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.4.0 - September 14, 2017 (12.5 KB)
  2. 0.3.6 - December 03, 2014 (12.5 KB)
  3. 0.3.5 - August 06, 2014 (12.5 KB)
  4. 0.3.4 - April 12, 2014 (12 KB)
  5. 0.3.3 - February 04, 2014 (11.5 KB)
Show all versions (8 total)

Runtime Dependencies (1):

fluentd >= 0

Development Dependencies (6):

pry >= 0
pry-nav >= 0
rake >= 0
rspec >= 0
rspec-its >= 0
test-unit >= 0

Owners:

Authors:

  • Naotoshi Seo

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 33,937

For this version 11,060

License:

MIT

Required Ruby Version: >= 0

Links: