RubyGems Navigation menu

fluent-plugin-specinfra_inventory 0.2.4

Specinfra Host Inventory Plugin for Fluentd

Versions:

  1. 0.2.4 - July 21, 2017 (9.5 KB)
  2. 0.2.3 - April 02, 2015 (9 KB)
  3. 0.2.2 - March 03, 2015 (9 KB)
  4. 0.2.1 - March 03, 2015 (9 KB)
  5. 0.2.0 - March 03, 2015 (9 KB)
Show all versions (11 total)

Runtime Dependencies (2):

  • fluentd >= 0
  • specinfra >= 2.17.1
  • Development Dependencies (5):

  • bundler ~> 1.7
  • coveralls >= 0
  • rake ~> 10.0
  • rspec >= 0
  • test-unit ~> 3.2.0
  • Owners:

    Authors:

    • Masashi Terui

    SHA 256 checksum:

    bcd0949ab35599a3076fb065d8495b528e85e3560423933249e0a0417007db19

    Total downloads 17,929

    For this version 1,745

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: