RubyGems Navigation menu

fluent-plugin-ruby_one_liner 0.0.2

Fluentd plugin to run ruby one line of script

Versions:

  1. 0.0.2 - April 29, 2014 (7 KB)

Runtime Dependencies (1):

Development Dependencies (4):

  • bundler ~> 1.3
  • pry >= 0
  • rake >= 0
  • rspec >= 0
  • Owners:

    Authors:

    • bash0C7

    SHA 256 checksum:

    19dba0e4b28456d33086b377a35184039722fb05ca7f9a0a43faecad70006a64

    Total downloads 2,878

    For this version 2,878

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Ruby's

    Required Ruby Version: >= 0

    Links: