RubyGems Navigation menu

fluent-plugin-remote_syslog 0.3.1

Fluentd output plugin for remote syslog

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 1.1.0 - September 29, 2022 (10 KB)
  2. 1.0.0 - December 22, 2017 (9 KB)
  3. 0.3.3 - March 26, 2017 (7,5 KB)
  4. 0.3.2 - January 08, 2016 (7,5 KB)
  5. 0.3.1 - December 16, 2015 (7,5 KB)
Mostrar todas las versiones (9 total)

dependencias de Development (1):

rake ~> 10.0

Propietarios:

Autores:

  • Richard Lee

SHA 256 checksum:

= Copiar al portapapeles ¡Copiado!

Total de descargas 2.528.687

Para esta versión 2.916

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: