RubyGems Navigation menu

fluent-plugin-rds-pgsql-log 0.5.0

fluentd plugin for Amazon RDS for PostgreSQL log input

Versions:

  1. 0.5.0 - April 08, 2019 (9.5 KB)
  2. 0.4.0 - January 31, 2019 (9.5 KB)
  3. 0.3.2 - July 16, 2018 (9 KB)
  4. 0.3.1 - July 01, 2018 (9 KB)
  5. 0.3.0 - February 27, 2018 (8 KB)
Show all versions (7 total)

Runtime Dependencies (3):

Development Dependencies (5):

Owners:

Authors:

  • shinsaka

SHA 256 checksum:

d6f55bf32b445ca09d372251ad24fbbc03a8f638e89ae84af5cfb774ebccf039

Total downloads 38,594

For this version 32,599

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: