RubyGems Navigation menu

fluent-plugin-openshift_metadata_input 0.1.1

Input plugin to collect Openshift metadata

Versions:

  1. 0.1.1 - July 08, 2016 (5 KB)

Runtime Dependencies (3):

Development Dependencies (10):

Owners:

Authors:

  • Anton Sherkhonov

SHA 256 checksum:

b1e24ae3771a45f19c09144ddc73046535a3c765ee789f2f08ccef6e3b1612dc

Total downloads 2,777

For this version 2,777

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

ASL2

Required Ruby Version: >= 2.0.0

Links: