RubyGems Navigation menu

Reverse dependencies for fluent-plugin-newrelic Latest version of the following gems require fluent-plugin-newrelic

Total downloads 2,758,975

For this version 134,913

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Links: