RubyGems Navigation menu

fluent-plugin-mysql-select-insert 0.1.1

You can select records using events data and join multiple tables.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.1.1 - September 10, 2019 (12.5 KB)
  2. 0.1.0 - April 27, 2018 (12 KB)

Runtime Dependencies (2):

fluentd >= 1.2.0, < 2

Development Dependencies (3):

bundler >= 1.16, < 3
rake ~> 12.0
test-unit ~> 3.0

Owners:

Pushed by:

Authors:

  • abicky

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 4,307

For this version 2,512

License:

Apache-2.0

Required Ruby Version: >= 0

Links: