RubyGems Navigation menu

fluent-plugin-kubernetes 0.3.1

Output filter plugin to add Kubernetes metadata

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.3.1 - March 09, 2015 (13.0 KB)
  2. 0.3.0 - March 08, 2015 (11.0 KB)
  3. 0.2.4 - March 08, 2015 (11.0 KB)
  4. 0.2.3 - March 08, 2015 (7.5 KB)
  5. 0.2.2 - March 07, 2015 (7.5 KB)
显示所有版本 (共 8 个)

Runtime 依赖 (2):

docker-api >= 0
fluentd >= 0

Development 依赖 (6):

bundler ~> 1.3
minitest ~> 4.0
rake >= 0
webmock >= 0

业主:

作者:

  • Jimmi Dyson

SHA 256 校验和:

430075baf692ef6524ac4d1f49428e1f4ef38136ed81d687b8b2df19ad132719

下载总量 179,621

这个版本 166,016

许可:

ASL2

需要的 Ruby 版本: >= 0

链接: