RubyGems Navigation menu

fluent-plugin-kubernetes 0.2.4

Output filter plugin to add Kubernetes metadata

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 0.3.1 - March 09, 2015 (13 ko)
  2. 0.3.0 - March 08, 2015 (11 ko)
  3. 0.2.4 - March 08, 2015 (11 ko)
  4. 0.2.3 - March 08, 2015 (7,5 ko)
  5. 0.2.2 - March 07, 2015 (7,5 ko)
Voir toutes les versions (8)

Dépendances de Runtime (2):

docker-api >= 0
fluentd >= 0

Dépendances de Development (4):

bundler ~> 1.3
minitest ~> 4.0
rake >= 0

Propriétaires:

Auteurs:

  • Jimmi Dyson

Total de contrôle SHA 256:

98785296df5402ce4e158eec1fb1b3b5688a340842661e96c13ebdd5ebdaed6f

Total de téléchargements 180 594

Pour cette version 2 297

License:

ASL2

Version de Ruby requise: >= 0

Liens: