RubyGems Navigation menu

Reverse dependencies for fluent-plugin-kinesis Latest version of the following gems require fluent-plugin-kinesis

Total downloads 4,784,134

For this version 110,043

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 2.3

Links: