RubyGems Navigation menu

fluent-plugin-jfrog-send-metrics 0.1.4

Fluentd Plugin for sending metrics to the respective log-vendor

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.1.4 - February 26, 2024 (15.5 KB)
  2. 0.1.3 - June 14, 2023 (15.5 KB)
  3. 0.1.2 - October 14, 2022 (15 KB)
  4. 0.1.1 - October 12, 2022 (15 KB)
  5. 0.1.0 - October 11, 2022 (14.5 KB)

Runtime Dependencies (2):

fluentd >= 0.14.10, < 2
rest-client ~> 2.0

Development Dependencies (4):

bundler > 1.14
rake ~> 12.0
rest-client ~> 2.0
test-unit ~> 3.0

Owners:

Pushed by:

Authors:

  • MahithaB

SHA 256 checksum:

5c5117d445275d3a367a5588095b9e0c2a37c37d9d4311dd4d19be5e3ac4beeb

Total downloads 32,646

For this version 791

License:

Apache-2.0

Required Ruby Version: >= 0

Links: