RubyGems Navigation menu

fluent-plugin-ikachan 1.0.0

output plugin for IRC-HTTP gateway 'ikachan' (see: https://metacpan.org/module/ikachan and (jpn) http://blog.yappo.jp/yappo/archives/000760.html)

Versions:

  1. 1.0.0 - February 01, 2017 (10.5 KB)
  2. 0.3.0 - February 01, 2017 (10.5 KB)
  3. 0.2.6 - June 15, 2015 (10.5 KB)
  4. 0.2.5 - October 30, 2014 (10.5 KB)
  5. 0.2.4 - March 07, 2014 (10.5 KB)
Show all versions (10 total)

Runtime Dependencies (1):

  • fluentd >= 0.14.0
  • Development Dependencies (2):

    Owners:

    Authors:

    • TAGOMORI Satoshi

    SHA 256 checksum:

    082571b2172370ac5d6d7c46bb5e69574e67a4d04fc42629cbe8b965ef729e8a

    Total downloads 20,708

    For this version 1,982

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache-2.0

    Required Ruby Version: >= 0

    Links: