RubyGems Navigation menu

fluent-plugin-hoop 0.1.4

This plugin doesn't support Apache Hadoop's HttpFs. See fluent-plugin-webhdfs.

Versions:

  1. 0.1.4 - July 13, 2012 (12 KB)
  2. 0.1.3 - June 13, 2012 (13 KB)
  3. 0.1.2 - March 16, 2012 (13 KB)
  4. 0.1.1 - January 26, 2012 (13 KB)
  5. 0.1.0 - December 26, 2011 (13 KB)

Runtime Dependencies (4):

Development Dependencies (5):

  • bundler >= 0
  • jeweler ~> 1.6.4
  • rake >= 0.9.2
  • shoulda >= 0
  • simplecov >= 0.5.4
  • Owners:

    Authors:

    • TAGOMORI Satoshi

    SHA 256 checksum:

    f2fb353d6e7730494bfe283512f8c10d4c3445a6a66dfaa73f5c306e4d736c21

    Total downloads 12,841

    For this version 3,584

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: