RubyGems Navigation menu

fluent-plugin-heroku-syslog 0.1.1

fluent plugin to drain heroku syslog

Versions:

  1. 0.1.1 - February 19, 2015 (9 KB)
  2. 0.1.0 - February 03, 2015 (9 KB)
  3. 0.0.1 - January 30, 2014 (9 KB)

Runtime Dependencies (1):

  • fluentd >= 0.10.55
  • Development Dependencies (2):

  • rake >= 0
  • test-unit ~> 3.0.2
  • Owners:

    Authors:

    • Kazuyuki Honda

    SHA 256 checksum:

    77745475da9c539af3bd0cc04ac4d88fe48f2476d7abed9f5db7980d458f4270

    Total downloads 10,400

    For this version 6,299

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    APLv2

    Required Ruby Version: >= 0

    Links: