RubyGems Navigation menu

fluent-plugin-flume 0.2.0

Flume Input/Output plugin for Fluentd event collector

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.0.0.rc1 - July 06, 2017 (14.5 KB)
  2. 0.2.0 - October 25, 2016 (14.0 KB)
  3. 0.1.3 - October 24, 2016 (13.0 KB)
  4. 0.1.2 - December 01, 2015 (13.0 KB)
  5. 0.1.1 - May 20, 2012 (11.5 KB)
显示所有版本 (共 6 个)

Runtime 依赖 (2):

fluentd >= 0.10.43
thrift ~> 0.9.0

Development 依赖 (2):

rake >= 0.9.2
test-unit ~> 3.1.0

业主:

作者:

  • Muga Nishizawa

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 30,860

这个版本 10,588

许可:

MIT

需要的 Ruby 版本: >= 0

链接: