RubyGems Navigation menu

fluent-plugin-flowcounter-simple 0.1.0

Simple Fluentd Plugin to count number of messages and outputs to log

Versions:

  1. 0.1.0 - June 30, 2020 (8.5 KB)
  2. 0.0.4 - April 23, 2015 (8.5 KB)
  3. 0.0.3 - February 04, 2014 (8 KB)
  4. 0.0.2 - January 14, 2014 (7.5 KB)
  5. 0.0.1 - November 27, 2013 (7.5 KB)

Runtime Dependencies (1):

  • fluentd >= 1.0
  • Development Dependencies (5):

    Owners:

    Pushed by:

    Authors:

    • Naotoshi Seo

    SHA 256 checksum:

    2002349f25ac92643db60b0fddcf05c5537cf6e0553d90b61a196d19b9200ebd

    Total downloads 15,343

    For this version 3,513

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: