RubyGems Navigation menu

fluent-plugin-flowcounter 1.3.0

Plugin to counts messages/bytes that matches, per minutes/hours/days

Versions:

  1. 1.3.0 - December 26, 2017 (11.5 KB)
  2. 1.2.0 - December 11, 2017 (11.5 KB)
  3. 1.1.1 - November 16, 2017 (11.5 KB)
  4. 1.1.0 - July 26, 2017 (11.5 KB)
  5. 1.0.0 - July 25, 2017 (10 KB)
Show all versions (24 total)

Runtime Dependencies (1):

  • fluentd < 2, >= 0.14.0
  • Development Dependencies (3):

    Owners:

    Authors:

    • TAGOMORI Satoshi

    SHA 256 checksum:

    995d9bed389ac9e1237444f6f71f3d2472be12132b5b65032bfb2ab671a0547c

    Total downloads 702,183

    For this version 158,031

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache-2.0

    Required Ruby Version: >= 0

    Links: