RubyGems Navigation menu

fluent-plugin-filter_typecast 0.0.3

A Fluentd filter plugin to cast record types

Versions:

  1. 0.0.3 - May 16, 2017 (7.5 KB)
  2. 0.0.2 - April 27, 2015 (7.5 KB)
  3. 0.0.1 - April 27, 2015 (7.5 KB)

Runtime Dependencies (1):

  • fluentd >= 0.12
  • Development Dependencies (4):

    Owners:

    Authors:

    • Naotoshi Seo

    SHA 256 checksum:

    15630d1336f9a99820963f931b59674ed0809c1548aa90af30bb0c39a61f815b

    Total downloads 84,391

    For this version 65,990

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: