RubyGems Navigation menu

fluent-plugin-datadog_event 0.1.6

fluentd plugin for datadog event

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.1.6 - November 04, 2018 (7.5 KB)
  2. 0.1.5 - November 04, 2018 (7.5 KB)
  3. 0.1.4 - September 21, 2018 (7 KB)
  4. 0.1.3 - June 12, 2016 (7 KB)
  5. 0.1.2 - November 19, 2015 (7 KB)
Show all versions (7 total)

Runtime Dependencies (3):

dogapi >= 0
fluentd < 2, >= 0.14.0

Development Dependencies (3):

bundler ~> 1.9
rake ~> 10.0
test-unit >= 0

Owners:

Authors:

  • Yohei Kawahara(inokappa)

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 16,672

For this version 2,562

Licenses:

N/A

Required Ruby Version: >= 0

Links: