RubyGems Navigation menu

fluent-plugin-confluent-avro 0.1.0

Fluentd formatter plugin that works with Confluent Avro.

Versions:

  1. 0.1.0 - November 24, 2020 (4.5 KB)

Runtime Dependencies (2):

  • avro_turf ~> 1.3
  • fluentd >= 0.14.10, < 2
  • Development Dependencies (2):

  • bundler ~> 2.0
  • rake ~> 13.0
  • Owners:

    Pushed by:

    Authors:

    • mihailrc

    SHA 256 checksum:

    7fe05c433e5ca0604b05d6a43bcfed9e2bbeba0906e128525d0b4cf6e2fb933c

    Total downloads 909

    For this version 909

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Nonstandard

    Required Ruby Version: >= 0

    Links: