RubyGems Navigation menu

fluent-plugin-config-expander 1.0.1

This plugin provides directives for loop extraction

Versions:

  1. 1.0.1 - February 02, 2017 (9.5 KB)
  2. 1.0.0 - February 02, 2017 (9.5 KB)
  3. 0.2.1 - February 02, 2017 (9 KB)
  4. 0.2.0 - March 03, 2016 (9 KB)
  5. 0.1.5 - March 07, 2014 (9 KB)
Show all versions (11 total)

Runtime Dependencies (1):

  • fluentd >= 0.14.0
  • Development Dependencies (2):

    Owners:

    Authors:

    • TAGOMORI Satoshi

    SHA 256 checksum:

    fe5ece9bbf39aa07477cf8c4727809663ac37f4c51f7a1215a1f47829884f21e

    Total downloads 188,622

    For this version 55,109

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache-2.0

    Required Ruby Version: >= 0

    Links: